<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
	<head>

		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta http-equiv="cache-control" content="no-cache" />
		<meta name="gpsid" content="8573425" />
		<link rel="icon" href="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon" sizes="144x144" href="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" href="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/images/icons/apple-touch-icon.png">
		<title>Infrared photo project shines light on unseen Haida Gwaii - Haida Gwaii Observer</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.haidagwaiiobserver.com/community/infrared-photo-project-shines-light-on-unseen-haida-gwaii/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Infrared photo project shines light on unseen Haida Gwaii - Haida Gwaii Observer" />
<meta property="og:description" content="R&#233;my Olivier Robin is picturing Haida Gwaii in a light that no one can really see." />
<meta property="og:url" content="http://www.haidagwaiiobserver.com/community/infrared-photo-project-shines-light-on-unseen-haida-gwaii/" />
<meta property="og:site_name" content="Haida Gwaii Observer" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2017-10-06T01:30:00-07:00" />
<meta property="fb:app_id" content="770179329777222" />
<meta property="og:image" content="http://www.haidagwaiiobserver.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9742.jpg" />
<meta property="og:image:width" content="1334" />
<meta property="og:image:height" content="889" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="
				R&#233;my Olivier Robin is picturing Haida Gwaii in a light that no one can really see.
			" />
<meta name="twitter:title" content="Infrared photo project shines light on unseen Haida Gwaii - Haida Gwaii Observer" />
<meta name="twitter:image" content="http://www.haidagwaiiobserver.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9742.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.haidagwaiiobserver.com\/","name":"Haida Gwaii Observer","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.haidagwaiiobserver.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/stylesheets/foundation.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/SoundPress/assets/javascript/webFontLoader.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.haidagwaiiobserver.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.haidagwaiiobserver.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.haidagwaiiobserver.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F&#038;format=xml" />
<!-- Start Google Analytics Tags -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17101304-25', 'auto');
  ga('send', 'pageview');
  ga('create', 'UA-17099191-4', 'auto', 'bcRegionTracker');
  ga('bcRegionTracker.send', 'pageview');
  ga('create', 'UA-17099191-1', 'auto', 'bcRollupTracker');
  ga('bcRollupTracker.send', 'pageview');
</script>	
		<!-- End Google Analytics Tags --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"http:\/\/www.haidagwaiiobserver.com\/community\/infrared-photo-project-shines-light-on-unseen-haida-gwaii\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.haidagwaiiobserver.com\/community\/infrared-photo-project-shines-light-on-unseen-haida-gwaii\/"},"headline":"Infrared photo project shines light on unseen Haida Gwaii","datePublished":"2017-10-06T01:30:00+00:00","dateModified":"2017-10-06T01:30:00+00:00","thumbnailUrl":"http:\/\/www.haidagwaiiobserver.com\/wp-content\/uploads\/2017\/10\/8573425_web1_170929-HGO-RemyRobin_9742.jpg","image":{"@type":"ImageObject","url":"http:\/\/www.haidagwaiiobserver.com\/wp-content\/uploads\/2017\/10\/8573425_web1_170929-HGO-RemyRobin_9742.jpg","width":1334,"height":889},"author":{"@type":"Person","name":"Andrew Hudson"},"publisher":{"@type":"Organization","name":"Haida Gwaii Observer","logo":{"@type":"ImageObject","url":"http:\/\/www.haidagwaiiobserver.com\/wp-content\/themes\/BlackPress\/assets\/images\/logos\/hgo-logo.png","width":504,"height":51}},"contentLocation":{"@type":"Place","name":"Queen Charlotte, B.C., Canada"},"dateline":"Queen Charlotte, B.C., Canada","description":"\n\t\t\t\t&lt;p&gt;R&#233;my Olivier Robin is picturing Haida Gwaii in a light that no one can really see.&lt;\/p&gt;\n\t\t\t"}</script><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
     '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>

<script type='text/javascript'>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</script>
<!-- End DoubleClick for Publishers -->
<!-- 
	* Script creates the global generalSettings js array. 
	* Key/Value pair of Black Press general settings section: option name, option value 
	* NOTE: new options should be added to this array 
-->
<script type='text/javascript'>
        var generalSettings = {"postal_code":"V0T 1S0","pub_code":"HGO","secondstreet_contest_feed":"http:\/\/bcnorth.upickem.net\/Engine\/XMLFeed.aspx?AffiliateID=TCST"};

</script>

	</head>
	<body class="post-template-default single single-post postid-13337 single-format-standard offcanvas">
		<!-- BEGIN: FACE BOOK COMMENTS PLUGIN CODE -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- END: FACE BOOK COMMENTS PLUGIN CODE -->

	
	
	
	<header id="masthead" class="site-header row collapse" role="banner">
		<div  class="small-12 columns" data-sticky-container >
      		<div id="sticky-menu-bar-container" class="top-bar sticky row collapse" data-sticky data-options="stickTo:top; " data-margin-top="0" style="">
				<article id="text-1" class="menu-button-container small-1 medium-1 columns">
					<div id="mobile-menu-button"  class="show-for-small-only" data-responsive-toggle="site-navigation">
		          		<button class="fa fa-bars menu" type="button" data-toggle="mobile-menu"></button>
		        	</div>
					<ul id="menu-mainmenu" class="dropdown menu day-6 show-for-medium" data-dropdown-menu data-options="hoverDelay:150;"><li><a href="#"><i class="fa fa-bars menu"></i></a><ul class="dropdown menu" data-dropdown-menu><li class='nav-search'><a href='http://www.haidagwaiiobserver.com/search/'><i class='fa fa-search menu'></i>Search</a></li><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="http://www.haidagwaiiobserver.com/">Home</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169 menu-item-news"><a href="http://www.haidagwaiiobserver.com/./news/">News</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170 menu-item-local-news"><a href="http://www.haidagwaiiobserver.com/./local-news/">Local</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://bclocalnews.com">BC</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172 menu-item-national-news"><a href="http://www.haidagwaiiobserver.com/./national-news/">Canada &amp; World</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.haidagwaiiobserver.com/e-editions/">eEditions</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.haidagwaiiobserver.com/submit/">Submit news tip or photo</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177 menu-item-sports"><a href="http://www.haidagwaiiobserver.com/./sports/">Sports</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178 menu-item-local-sports"><a href="http://www.haidagwaiiobserver.com/./local-sports/">Local</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.bclocalnews.com/sports/">BC</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 menu-item-national-sports"><a href="http://www.haidagwaiiobserver.com/./national-sports/">Canada &amp; World</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.haidagwaiiobserver.com/submit/">Submit sports tip or photo</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 menu-item-buzz"><a href="http://www.haidagwaiiobserver.com/./buzz/">Buzz</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182 menu-item-business"><a href="http://www.haidagwaiiobserver.com/./business/">Business</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183 menu-item-local-business"><a href="http://www.haidagwaiiobserver.com/./local-business/">Local</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://bclocalnews.com/business">BC</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.haidagwaiiobserver.com/submit/">Submit business tip or photo</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186 menu-item-entertainment"><a href="http://www.haidagwaiiobserver.com/./entertainment/">Entertainment</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 menu-item-local-entertainment"><a href="http://www.haidagwaiiobserver.com/./local-entertainment/">Local</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://bclocalnews.com/entertainment">BC</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.haidagwaiiobserver.com/submit/">Submit entertainment tip or photo</a></li>
</ul>
</li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190 menu-item-life"><a href="http://www.haidagwaiiobserver.com/./life/">Life</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191 menu-item-life"><a href="http://www.haidagwaiiobserver.com/./life/">Local</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://bclocalnews.com/lifestyles">BC</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a target="_blank" href="http://winetrails.ca">Wine Trails</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.haidagwaiiobserver.com/submit/">Submit life tip or photo</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195 menu-item-community"><a href="http://www.haidagwaiiobserver.com/./community/">Community</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196 menu-item-community"><a href="http://www.haidagwaiiobserver.com/./community/">Local</a></li>
	<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a href="/e-editions/?iid=i20160317152650129&#038;pid=p20120322072110348">Haida Gwaii Visitors Guide</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a target="_blank" href="https://www.facebook.com/iLoveBritishColumbia">I Love British Columbia</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.haidagwaiiobserver.com/calendar/">Calendar</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.haidagwaiiobserver.com/submit/">Submit community tip or photo</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282 menu-item-opinion"><a href="http://www.haidagwaiiobserver.com/./opinion/">Opinion</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204 menu-item-opinion"><a href="http://www.haidagwaiiobserver.com/./opinion/">Local Opinion</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202 menu-item-editorials-opinion"><a href="http://www.haidagwaiiobserver.com/./editorials-opinion/">Editorials</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 menu-item-columns"><a href="http://www.haidagwaiiobserver.com/./columns/">Columnists</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 menu-item-letters"><a href="http://www.haidagwaiiobserver.com/./letters/">Letters</a></li>
	<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258 menu-item-web-poll"><a href="http://www.haidagwaiiobserver.com/./web-poll/">Web poll</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://bclocalnews.com/opinion">BC Opinion</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.haidagwaiiobserver.com/submitletters/">Submit letter</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210"><a href="http://www.haidagwaiiobserver.com/videos/">Videos</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.haidagwaiiobserver.com/videos/">Local</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://www.haidagwaiiobserver.com/submit/">Submit video</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://blackpress.tv">Black Press TV</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.haidagwaiiobserver.com/weather/">Weather</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216 menu-item-obituaries"><a href="http://www.haidagwaiiobserver.com/./obituaries/">Obituaries</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217 menu-item-marketplace"><a href="http://www.haidagwaiiobserver.com/./marketplace/">Marketplace</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.haidagwaiiobserver.com/advertise/">Place an ad</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218 menu-item-marketplace"><a href="http://www.haidagwaiiobserver.com/./marketplace/">Impress branded content</a></li>
	<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="http://www.haidagwaiiobserver.com/real-estate/">Real Estate</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://blackpress4good.com">Crowdfunding</a></li>
</ul>
</li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.haidagwaiiobserver.com/contests/">Contests</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="http://www.haidagwaiiobserver.com/contact-us/">Contact Us</a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.haidagwaiiobserver.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.haidagwaiiobserver.com/our-team/">Our Team</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a href="http://blackpress.ca">Black Press</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.haidagwaiiobserver.com/submit/">Submit tip or photo</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.haidagwaiiobserver.com/faq/">FAQ</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.haidagwaiiobserver.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.haidagwaiiobserver.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
</ul></li></ul>
				</article>
				<article id="text-2" class="small-10 medium-10 columns">
					<ul id="menu-secondarymenu" class="dropdown menu" data-dropdown-menu><li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249 menu-item-news"><a href="http://www.haidagwaiiobserver.com/./news/">NEWS</a>
<ul class="vertical nested menu">
	<li id="menu-item-250" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250 menu-item-local-news"><a href="http://www.haidagwaiiobserver.com/./local-news/">Local News</a></li>
	<li id="menu-item-256" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="http://bclocalnews.com">BC</a></li>
	<li id="menu-item-251" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251 menu-item-national-news"><a href="http://www.haidagwaiiobserver.com/./national-news/">Canada &amp; World</a></li>
	<li id="menu-item-252" class="show-for-medium menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.haidagwaiiobserver.com/e-editions/">eEditions</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 menu-item-video"><a href="http://www.haidagwaiiobserver.com/./video/">VIDEO</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://www.bcclassifieds.com/">CLASSIFIEDS</a></li>
<li id="menu-item-258" class="show-for-medium menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258 menu-item-obituaries"><a href="http://www.haidagwaiiobserver.com/./obituaries/">OBITUARIES</a></li>
<li id="menu-item-280" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="/e-editions">E-EDITIONS</a></li>
<li id="menu-item-318" class="show-for-medium menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" href="http://localworkbc.com">JOBS</a></li>
<li id="menu-item-337" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-337"><a href="http://www.haidagwaiiobserver.com/contact-us/">CONTACT</a>
<ul class="vertical nested menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.haidagwaiiobserver.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="http://www.haidagwaiiobserver.com/our-team/">Our Team</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.haidagwaiiobserver.com/submit/">Submit news tip or photo</a></li>
</ul>
</li>
<li id="menu-item-336" class="show-for-large menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336 menu-item-marketplace"><a href="http://www.haidagwaiiobserver.com/./marketplace/">MARKETPLACE</a>
<ul class="vertical nested menu">
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.haidagwaiiobserver.com/advertise/">Place an ad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 menu-item-marketplace"><a href="http://www.haidagwaiiobserver.com/./marketplace/">Impress</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="http://www.haidagwaiiobserver.com/real-estate/">Real Estate</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://blackpress4good.com">Crowdfunding</a></li>
</ul>
</li>
<li id="menu-item-319" class="show-for-large menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.haidagwaiiobserver.com/contests/">CONTESTS</a></li>
</ul>				</article>

				<!-- Search -->
				<article id="text-5" class="small-1 medium-1 columns">
					<!-- <ul class="dropdown menu float-center" data-dropdown-menu> -->
						<!-- <li class="nav-search"><a href=""><i class='fa fa-search menu'></i></a></li>
      					-->
      					<button id="btn_search" type="button" class="float-right fa fa-search menu"></button>

      				<!-- </ul> -->
				</article>

				<!-- Search -->
				<article id="div_search" class="small-12 columns">
				<!-- **************** -->
				<!-- Search form container -->
		            <!-- <div id="div_search" style="float-right"> -->
		                <!--<form name="searchForm" action="">
		                    <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
		                    <input name="ie" value="UTF-8" type="hidden">
		                -->
		                    <!-- style box-sizing: border-box; - need it here to make  both the search input and submit button smaller, this is the default for bootstrap 3 but it is overwritten
		                     in the BC2013 Mobbile Search Results Bootstrap template because it causes issues on the Google Search Engine results form - the buttons were too small and did not 
		                     display properly. This template is used by several other templates -->
		                 <!--   <input class="searchfield" style="padding: 0px;font-size: 14px;width: 200px;height: 30px;box-sizing: border-box;" name="q" onfocus="clearText(this)" onblur="clearText(this)" value="Story Search" type="text">
		                    <input style="padding: 4px;width: 80px;height: 30px;box-sizing: border-box;" value="Search" type="submit">
		                </form>
						-->


	                <form name="searchForm" action="http://www.haidagwaiiobserver.com/search/">
  
						<div class="row collapse">
							<div class="small-12 columns">

								<div class="row collapse">
									<div class="small-2 medium-3 columns">
										&nbsp;
									  <input name="cx" value="015619971846971042401:ufh1ywe-cms" type="hidden">
									</div>

									<div class="small-1 medium-3 columns">
										&nbsp;
									  <input name="ie" value="UTF-8" type="hidden">
									</div>

									<div class="small-6 medium-4 columns">
										<input class="google-search-field" name="q" onfocus="clearText(this)" onblur="clearText(this)" value="Story Search" style="" type="text">
									  
									   <!-- 
									  <input class="searchfield" style="" name="q" onfocus="clearText(this)" onblur="clearText(this)" value="Story Search" type="text">
									-->
									</div>

									<div class="small-3 medium-2 columns">
									  
									  	<input class="google-search-button" value="Search" type="submit">

									<!--
									  <input style="" value="Search" type="submit">
									     -->
									</div>

								</div>

							</div>

						</div>

						  
					</form>
		                
		            <!-- </div> -->
				<!-- **************** -->
				</article>
				<article class="small-12 medium-12 columns">
					<div class="line"></div>
				</article>
				
				

			</div>

		</div>

		<div class ="row" id="header-second-row">
			<article id="text-12" class="show-for-medium medium-3 columns widget widget_text">			<div class="textwidget"><ul class="social header">
	<!-- <li><a title="Weather" class="social fa fa-cloud" href="/weather/"></a></li> -->
	<li><a title="Follow us on Facebook" class="social fa fa-facebook-f" href="https://www.facebook.com/haidagwaiiobserver/" target="_blank"></a></li>
	<li><a title="Follow us on Twitter" class="social fa fa-twitter" href="https://twitter.com/HGObserver" target="_blank"></a></li>
<!-- 	<li><a title="Follow us on Instagram" class="social fa fa-instagram" href="#"  target="_blank"></a></li>-->
</ul></div>
		</article>			<article id="text-11" class="small-8 medium-6 columns widget widget_text">			<div class="textwidget"><a class="pub-logo-large day-6" href="http://www.haidagwaiiobserver.com/"><svg id="Outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 502.92 50.32"><defs><style>.cls-1{fill:#231f20;}</style></defs><title></title><path class="bp-pub-logo" d="M5.56,3H14.4V22.45H20V3h8.84V51.42H20V30.88H14.4V51.42H5.56Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M40.24,3H53l6,48.41h-8.5L49.21,40.67H42.08L40.85,51.42H33.44Zm5.64,7.48h-.14L43,33.6h5.51Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M63.29,3h8.84V51.42H63.29Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M78.86,3h7.68c14.82,0,16.25,9.52,16.25,24.21,0,14-1.16,24.21-14.82,24.21H78.86ZM87.7,43.94c5.58-.07,5.85-2.11,5.85-16.79s-.27-16.59-5.85-16.66Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M113.54,3h12.78l6,48.41h-8.5l-1.29-10.74h-7.14l-1.22,10.74h-7.41Zm5.64,7.48H119L116.26,33.6h5.51Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M166.51,20.27c0-2.24.54-10.74-3.26-10.74-2.18,0-3.81,2-3.81,17.61,0,15.91,1.5,17.75,4.22,17.75,3.33,0,3.6-6.66,3.6-9H164V28.84h10.74V51.42H171l-1.22-3.2c-1.36,2-3.94,4.15-7,4.15-9.45,0-12.58-9.25-12.58-25.16,0-18.49,5.58-25.16,12.58-25.16,5.71,0,11.63,2.72,11.63,15.09v3.13Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M177.94,3h8l3.13,28.42h.14L193.44,3h8l3.88,28.42h.14L208.87,3h6.32l-6.32,48.41h-8l-4.22-30.67h-.14l-4.35,30.67H184.4Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M224,3h12.78l6,48.41h-8.5L233,40.67h-7.14l-1.22,10.74h-7.41Zm5.64,7.48h-.14L226.76,33.6h5.51Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M247.09,3h8.84V51.42h-8.84Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M262.32,3h8.84V51.42h-8.84Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M304.07,2.05C311.89,2.05,317,8.1,317,27.21s-5.1,25.16-12.92,25.16-12.92-6.05-12.92-25.16S296.25,2.05,304.07,2.05Zm-3.26,30.26c0,10.47,1.22,12.58,3.26,12.58s3.26-2.11,3.26-12.58V22.11c0-10.47-1.22-12.58-3.26-12.58s-3.26,2.11-3.26,12.58Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M322.77,3h10.88c5.44,0,12,3,12,12.24,0,5.44-2.45,9.65-7.89,10.81v.14c6.05,1.43,8.84,5.64,8.84,11.76,0,8.84-6,13.46-12.51,13.46H322.77Zm8.84,19.85c4.42,0,5.58-2,5.58-6.39,0-5.51-1.16-6.46-5.58-6.39Zm0,21.49c5.3,0,6.12-2.11,6.12-7.14,0-4.42-1.09-6.93-6.12-6.87Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M357.86,37.41c0,2.72,0,7.48,3.81,7.48,2.92,0,3.94-2.72,3.94-4.69,0-8.64-16-10.61-16-25C349.57,8,353.51,2.05,361,2.05c8,0,11,6.05,11.22,14.75h-7.89c0-2.72,0-7.28-3.54-7.28-2.11,0-3.33,1.77-3.33,4.42,0,8.23,16,11,16,25.09,0,7.41-4.22,13.33-12.17,13.33-9.45,0-11.36-8.29-11.36-15Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M378.33,3h20v7.48H387.17V22.86h8.23v7.89h-8.23V43.94H398.8v7.48H378.33Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M403.63,3h9.93c8.43,0,14,3.54,14,13.73,0,4.08-1.22,9.52-5.17,11.83l5.24,22.85h-8.91l-4.15-20.81h-2.11V51.42h-8.84Zm8.84,20.53h1.77c3.26,0,4.49-3.26,4.49-6.73,0-5.24-1.9-6.73-4.9-6.73h-1.36Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M430.08,3h8.63l4.15,34H443l4.56-34h7.14l-7.28,48.41H437.29Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M459.18,3h20v7.48H468V22.86h8.23v7.89H468V43.94h11.63v7.48H459.18Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M484.48,3h9.93c8.43,0,14,3.54,14,13.73,0,4.08-1.22,9.52-5.17,11.83l5.24,22.85h-8.91l-4.15-20.81h-2.11V51.42h-8.84Zm8.84,20.53h1.77c3.26,0,4.49-3.26,4.49-6.73,0-5.24-1.9-6.73-4.9-6.73h-1.36Z" transform="translate(-5.56 -2.05)"/></svg></a></div>
		</article>			<!--  -->
			<article id="text-33" class="small-4 medium-3 columns">
				<div id="weatherContainer" class="textwidget"></div>
			</article>
		</div>
		
		<!-- Mobile menu -->
	 	<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
			<div class="top-bar-left">
				<ul class="menu">
					<li class="home"><a href="http://www.haidagwaiiobserver.com/" rel="home">Haida Gwaii Observer</a></li>
				</ul>
			</div>
			<div class="top-bar-right row">
									
<nav class="vertical menu" id="mobile-menu" role="navigation">
  <ul id="menu-mainmenu-1" class="vertical menu" data-accordion-menu><li class='nav-search'><a href='http://www.haidagwaiiobserver.com/search/'><i class='fa fa-search menu'></i>Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-320"><a href="http://www.haidagwaiiobserver.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169 menu-item-news"><a href="http://www.haidagwaiiobserver.com/./news/">News</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170 menu-item-local-news"><a href="http://www.haidagwaiiobserver.com/./local-news/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://bclocalnews.com">BC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172 menu-item-national-news"><a href="http://www.haidagwaiiobserver.com/./national-news/">Canada &amp; World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.haidagwaiiobserver.com/e-editions/">eEditions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.haidagwaiiobserver.com/submit/">Submit news tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177 menu-item-sports"><a href="http://www.haidagwaiiobserver.com/./sports/">Sports</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178 menu-item-local-sports"><a href="http://www.haidagwaiiobserver.com/./local-sports/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.bclocalnews.com/sports/">BC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179 menu-item-national-sports"><a href="http://www.haidagwaiiobserver.com/./national-sports/">Canada &amp; World</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.haidagwaiiobserver.com/submit/">Submit sports tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181 menu-item-buzz"><a href="http://www.haidagwaiiobserver.com/./buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182 menu-item-business"><a href="http://www.haidagwaiiobserver.com/./business/">Business</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183 menu-item-local-business"><a href="http://www.haidagwaiiobserver.com/./local-business/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://bclocalnews.com/business">BC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.haidagwaiiobserver.com/submit/">Submit business tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186 menu-item-entertainment"><a href="http://www.haidagwaiiobserver.com/./entertainment/">Entertainment</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187 menu-item-local-entertainment"><a href="http://www.haidagwaiiobserver.com/./local-entertainment/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://bclocalnews.com/entertainment">BC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://www.haidagwaiiobserver.com/submit/">Submit entertainment tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190 menu-item-life"><a href="http://www.haidagwaiiobserver.com/./life/">Life</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191 menu-item-life"><a href="http://www.haidagwaiiobserver.com/./life/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://bclocalnews.com/lifestyles">BC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a target="_blank" href="http://winetrails.ca">Wine Trails</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.haidagwaiiobserver.com/submit/">Submit life tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195 menu-item-community"><a href="http://www.haidagwaiiobserver.com/./community/">Community</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196 menu-item-community"><a href="http://www.haidagwaiiobserver.com/./community/">Local</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a href="/e-editions/?iid=i20160317152650129&#038;pid=p20120322072110348">Haida Gwaii Visitors Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a target="_blank" href="https://www.facebook.com/iLoveBritishColumbia">I Love British Columbia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.haidagwaiiobserver.com/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.haidagwaiiobserver.com/submit/">Submit community tip or photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282 menu-item-opinion"><a href="http://www.haidagwaiiobserver.com/./opinion/">Opinion</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204 menu-item-opinion"><a href="http://www.haidagwaiiobserver.com/./opinion/">Local Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202 menu-item-editorials-opinion"><a href="http://www.haidagwaiiobserver.com/./editorials-opinion/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 menu-item-columns"><a href="http://www.haidagwaiiobserver.com/./columns/">Columnists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 menu-item-letters"><a href="http://www.haidagwaiiobserver.com/./letters/">Letters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258 menu-item-web-poll"><a href="http://www.haidagwaiiobserver.com/./web-poll/">Web poll</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://bclocalnews.com/opinion">BC Opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.haidagwaiiobserver.com/submitletters/">Submit letter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210"><a href="http://www.haidagwaiiobserver.com/videos/">Videos</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.haidagwaiiobserver.com/videos/">Local</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://www.haidagwaiiobserver.com/submit/">Submit video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://blackpress.tv">Black Press TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.haidagwaiiobserver.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216 menu-item-obituaries"><a href="http://www.haidagwaiiobserver.com/./obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217 menu-item-marketplace"><a href="http://www.haidagwaiiobserver.com/./marketplace/">Marketplace</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.haidagwaiiobserver.com/advertise/">Place an ad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218 menu-item-marketplace"><a href="http://www.haidagwaiiobserver.com/./marketplace/">Impress branded content</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="http://www.haidagwaiiobserver.com/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://blackpress4good.com">Crowdfunding</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.haidagwaiiobserver.com/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224"><a href="http://www.haidagwaiiobserver.com/contact-us/">Contact Us</a>
<ul class="vertical nested menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.haidagwaiiobserver.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.haidagwaiiobserver.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a href="http://blackpress.ca">Black Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.haidagwaiiobserver.com/submit/">Submit tip or photo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.haidagwaiiobserver.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.haidagwaiiobserver.com/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.haidagwaiiobserver.com/terms-of-use/">Terms of use</a></li>
</ul>
</li>
</ul></nav>
							</div>
		</nav>
		

	</header>

	<section class="container">
		<!-- Elevator: return to Top -->
		<a id="return-to-top" href="javascript:" ><i class="fa fa-chevron-up"></i></a>
		
  		

<div id="page-full-width" role="main">

    <div class="row module ad">
        <div class="large-12 columns ad text-center">
            <div class='code-block code-block-16' style='margin: 8px auto; text-align: center; clear: both;'>
<div id='div-gpt-0'>
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-0');gptRefreshSlots.push(0); });
</script>
</div></div>
        </div>
    </div>

    <!-- Number of attachments: 3 --><!-- Featured Image Layout: medium -->

                <article class="main-content post-13337 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-home" id="post-13337">

        
        <header>
            <div class="post-attachment" alt="&lt;1024 - &gt;640"><img width="1334" height="889" src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742.jpg" class="attachment-full size-full" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742.jpg 1334w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742-300x200.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742-1024x682.jpg 1024w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742-640x427.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742-1200x800.jpg 1200w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742-300x200@2x.jpg 600w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_copy_170929-HGO-RemyRobin_9742-640x427@2x.jpg 1280w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /><p>A photograph from Haida Gwaii in Infrared shows the remains of a Haida longhouse. (Image courtesy R&#233;my Olivier Robin/Haida Gwaii in Infrared)</p></div>
            <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="div-gpt-2" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-2');gptRefreshSlots.push(2); });
</script>
</div></div>
                        <h2 class="entry-title">Infrared photo project shines light on unseen Haida Gwaii</h2>
            
            <ul class="author-meta"><li><a class="byline" href="http://www.haidagwaiiobserver.com/author/andrew-hudson/" rel="author" class="fn">Andrew Hudson</a></li><li>Fri Oct 6th, 2017 1:30am</li><li><a class="label category-meta-community" href="http://www.haidagwaiiobserver.com/community/">Community</a></li></ul>            <ul class="social story top">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" class="social fa fa-facebook-f"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="http://twitter.com/home?status=Infrared+photo+project+shines+light+on+unseen+Haida+Gwaii+-+http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" class="social fa fa-twitter"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F&title=Infrared+photo+project+shines+light+on+unseen+Haida+Gwaii" class="social fa fa-reddit-alien"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Infrared%20photo%20project%20shines%20light%20on%20unseen%20Haida%20Gwaii&ampsubject=Infrared%20photo%20project%20shines%20light%20on%20unseen%20Haida%20Gwaii&amp;body=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" class="social fa fa-envelope-o"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 1 additional image"><a href="http://www.haidagwaiiobserver.com/community/infrared-photo-project-shines-light-on-unseen-haida-gwaii/#gallery" class="social fa fa-picture-o"></a></span></li>
</ul>
        </header>
                <div class="entry-content">

        
				<p>R&#233;my Olivier Robin is picturing Haida Gwaii in a light that no one can really see.</p>
				<p>This summer, the 21-year-old artist toured Haida Gwaii taking photos in infrared.</p>
				<p>Using an old twin-lens film camera and a modified digital one, Robin photographed sea lions and black bears, Tow Hill and Balance Rock, and the Haida village sites at SG&#817;ang Gwaay, K&rsquo;uuna (Skedans), T&rsquo;aanuu, and Windy Bay (Hlk&rsquo;yah GawG&#817;a).</p>
				<p>Now, along with slides and stereoscopic 3D images, Robin is developing some of those infrared photos using gum bichromate &mdash; an early form of colour printing popular in the 1870s, when George Dawson and others were taking the first wet-plate photographs of Haida villages.</p>
				<p>&ldquo;It&rsquo;s not to necessarily to rewrite history, but to go back into that time period and do a similar project with more respect in mind, rather than just documenting from the colonizer&rsquo;s point of view,&rdquo; Robin says.</p>
				<p>Just as infrared film shows something real but unseen, Robin&rsquo;s project aims to get people thinking about how Haida culture was seen and misperceived.</p>
				<p>Growing up in Seattle, Robin saw a few Haida artefacts at the Seattle Art Museum and the Burke Museum of Natural History and Culture.</p>
				<p>He saw many more after enrolling at the School of Art Institute of Chicago &mdash; right next door is the Field Museum, where Robin was surprised to find over 200 Haida artefacts, one of the largest collections in the world.</p>
				<p>Robin watched <em>Stolen Spirits of Haida Gwaii</em>, a 2003 documentary about the Haida repatriation committee and its ongoing efforts to bring back Haida ancestral remains, grave materials, and ancient treasures. He has spoken with Dr. Helen Robbins, director of repatriation at the Field, as well as with staff at the Haida Gwaii Museum, and has thought about cultural appropriation.</p>
				<p>He has also been criticized for it himself.</p>
				<p><a href="https://remyolivier.myportfolio.com/haid-eagle-neon-mercury-argon-woodcarving" target="_blank"><em>PNWt First Nations Eagle</em></a> is a large formline woodcarving of an eagle crest by Robin, who is not Indigenous, inlaid with hand-blown neon glass that flashes patterns over the sound of eagle chirps and calls.</p>
				<p>&ldquo;Some people really love it, and they think I should bring it here and donate it to the museum,&rdquo; he said.</p>
				<p>&ldquo;Some people have reacted with anger, which is understandable after years of exploitation.&rdquo;</p>
				<p>&ldquo;Without having met me first, they don&rsquo;t know what my intentions are.&rdquo;</p>
				<p>For <em>Haida Gwaii in Infrared</em>, Robin sought permission from the Council of the Haida Nation a year before he arrived. He offered most of the proceeds from any print or related media sales to the CHN and the SHIP program in Skidegate.</p><div id="div-gpt-3" class="gpt-ad horizontal">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-3');gptRefreshSlots.push(3); });
</script>
</div>
				<div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px 0 8px 8px; float: right;'>
<div id="div-gpt-4" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-4');gptRefreshSlots.push(4); });
</script>
</div></div>
<p>Robin is also getting ready to collaborate with Massett artist Skiilaw/Captain Stewart-Burton on carving a Victorian-era wood stereoscope out of red cedar harvested by Taan Forest, to show some of his infrared photos in stereoscopic 3D.</p>
				<p>The plan is to display the device somewhere on Graham Island.</p>
				<p>Robin is aware there is cultural tension in the project, right down to the infrared film he is using.</p><div class='code-block code-block-56 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-56" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-56');gptRefreshSlots.push(56); });
</script>
</div></div>

				<p>Called Aerochrome, it was originally developed for aerial surveys of farmland, but later used by the U.S. military in the Vietnam War.</p>
				<p>When most people think &ldquo;infrared,&rdquo; they might imagine super-bright reds and pinks.</p>
				<p>Those are the colours that Kodak, a film company, chose to represent infrared light on Aerochrome.</p>
				<p>&ldquo;It&rsquo;s a false-colour film,&rdquo; Robin said.</p>
				<p>Because fresh green leaves don&rsquo;t absorb infrared light, but reflect it all back, Aerochrome not only showed U.S. farmers the health of their crops, it later gave U.S. bombers a way to spot camouflage over the forests of Vietnam.</p>
				<p>Discontinued in 2009, the Aerochrome rolls Robin used for <em>Haida Gwaii in Infrared</em> were actually cut for U.S. military cameras.</p>
				<p>Re-purposing them one more time wasn&rsquo;t easy.</p>
				<p>Shooting infrared film means Robin can&rsquo;t check his focus in the camera&rsquo;s viewfinder, and he basically needs direct sunlight &mdash; a rarity on Haida Gwaii, especially this summer.</p>
				<p>Not only is it pricey because it&rsquo;s among the last remaining Aerochrome in the world, Robin&rsquo;s eight-year-old rolls are also about to expire.</p>
				<p>&ldquo;I keep a freezer box with me everywhere,&rdquo; he said, laughing.</p><div class='code-block code-block-57 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-57" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-57');gptRefreshSlots.push(57); });
</script>
</div></div>

				<p>&ldquo;If it&rsquo;s in room temperature for more than seven days, it&rsquo;s gone.&rdquo;</p>
				<p>When learning to print in gum bichromate, it took Robin a full day to make just one &mdash; and that was his fortieth try. The process is something like developing a one full-colour image from 10 single-colour layers, each made with watercolours set in liquid gum.</p>
				<p>Making a stereoscopic image is also tricky. Familiar to some through ViewMaster toys, it involves placing two slide photos exactly an eyeball-distance apart in a viewing device so that the brain of whoever peers inside will unconsciously reassemble them as a three-dimensional image.</p>
				<p>&ldquo;I was amazed by the concept that just seeing two pictures somehow makes a 3D image,&rdquo; Robin said.</p>
				<p>Ironically, Robin is also expert in Photoshop. He knows he could fake a gum bichromate or an infrared image faster than someone can say &ldquo;hashtag No Filter.&rdquo;</p>
				<p>&ldquo;We live in a world where you can doctor any image,&rdquo; he said.</p>
				<p>&ldquo;That what I want people to see when I bring the stereoscope &mdash; this isn&rsquo;t Photoshop.&rdquo;</p>
				<p>&ldquo;What I want to do is make not only vivid pictures, but ones you can literally enter.&rdquo;</p>
				<p>Images from <em>Haida Gwaii in Infrared</em> will soon be available at remyolivier.com.</p>
				<p>The project will go on display at Chicago&rsquo;s Sullivan galleries from March 11 to 31, and if anyone on Haida Gwaii wants to see more or discuss it, Robin is available through the contact page on his <a href="https://remyolivier.myportfolio.com/" target="_blank">website</a>.</p>
			        <a name="gallery"></a><p>&nbsp;</p><div class="post-attachment"><a href='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896.jpg'><img width="300" height="199" src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-300x199.jpg" class="attachment-medium size-medium" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-300x199.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-1024x678.jpg 1024w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-640x424.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-1200x795.jpg 1200w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-640x424@2x.jpg 1280w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8573425_web1_170929-HGO-RemyRobin_9896-300x199@2x.jpg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a><p>Sea lions appear to be hauled up on rose-red seaweed in an infrared photograph by R&#233;my Robin. (Image courtesy R&#233;my Olivier Robin/Haida Gwaii in Infrared)</p></div>                </div>
        
        <!-- Start: Spot.IM setup -->
                <!-- End: Spot.IM setup -->

        <!-- BEGIN: Comments -->
                                <div class="fb-comments" id="facebook-comments" data-href="http://www.haidagwaiiobserver.com/community/infrared-photo-project-shines-light-on-unseen-haida-gwaii/" data-width="100%" data-numposts="10" data-order-by="reverse_time" data-colorscheme="light"></div>
                <!-- END: Comments -->

        <footer>
                    </footer>
                <ul class="social story bottom">
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" class="social fa fa-facebook-f"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter"><a href="http://twitter.com/home?status=Infrared+photo+project+shines+light+on+unseen+Haida+Gwaii+-+http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" class="social fa fa-twitter"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F&title=Infrared+photo+project+shines+light+on+unseen+Haida+Gwaii" class="social fa fa-reddit-alien"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story"><a href="mailto:?subject=Infrared%20photo%20project%20shines%20light%20on%20unseen%20Haida%20Gwaii&ampsubject=Infrared%20photo%20project%20shines%20light%20on%20unseen%20Haida%20Gwaii&amp;body=http%3A%2F%2Fwww.haidagwaiiobserver.com%2Fcommunity%2Finfrared-photo-project-shines-light-on-unseen-haida-gwaii%2F" class="social fa fa-envelope-o"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story"><a href="javascript:window.print();" class="social fa fa-print"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Jump to comments"><a href="#facebook-comments" class="social fa fa-comment-o"></a></span></li>
	<li><span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="View 1 additional image"><a href="http://www.haidagwaiiobserver.com/community/infrared-photo-project-shines-light-on-unseen-haida-gwaii/#gallery" class="social fa fa-picture-o"></a></span></li>
</ul>

        <!-- Comments disabled for now -->
        <!-- <a class="hollow expanded button comments day-" href="">View Comments <i class="fa fa-comment-o"></i></a> -->
        
        
        <div class="row" style="padding-bottom: 1.5rem;"><div class="columns small-12 medium-6"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="div-gpt-14" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-14');gptRefreshSlots.push(14); });
</script>
</div></div>
</div><div class="columns small-12 medium-6"><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="div-gpt-19" class="gpt-ad">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-19');gptRefreshSlots.push(19); });
</script>
</div></div>
</div></div>        <div class="row module-trending clearfix">
	<h3 class="trending text-center">Most Read</h3>
		<ul class="trending-maxi">
	<li>
	<div id="post-13331" class="row story-list-item">
			<div class="show-for-small-only small-12 columns">
			<a href="http://www.haidagwaiiobserver.com/local-news/haida-animator-wins-first-festival-award-for-the-mountain-of-sgaana/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-1024x540@2x.jpg 2048w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-300x158.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-1024x540.jpg 1024w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-640x338.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-1200x633.jpg 1200w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-300x158@2x.jpg 600w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-640x338@2x.jpg 1280w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
		<div class="small-12 medium-7 columns">
				<h4 class="count"></h4><h4><a href="http://www.haidagwaiiobserver.com/local-news/haida-animator-wins-first-festival-award-for-the-mountain-of-sgaana/">Haida animator wins first festival award for The Mountain of SG&#817;aana</a></h4>
		<p class="lead hide-for-small-only"></p>
		<ul class="author-meta hide-for-small-only category"><li><span data-tooltip aria-haspopup="true" data-disable-hover="false" title="1:30am">Oct 6th, 2017</span> by </li><li><a class="byline" href="http://www.haidagwaiiobserver.com/author/andrew-hudson/" rel="author" class="fn">Andrew Hudson</a> </li></ul>	</div>
			<div class="show-for-medium medium-5 columns">
			<a href="http://www.haidagwaiiobserver.com/local-news/haida-animator-wins-first-festival-award-for-the-mountain-of-sgaana/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-1024x540@2x.jpg 2048w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-300x158.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-1024x540.jpg 1024w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-640x338.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-1200x633.jpg 1200w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-300x158@2x.jpg 600w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8747712_web1_MOS_1_MouseWoman-640x338@2x.jpg 1280w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
	</div>
	 </li>
	<li>
	<div id="post-13310" class="row story-list-item">
			<div class="show-for-small-only small-12 columns">
			<a href="http://www.haidagwaiiobserver.com/news/man-in-halloween-costume-robs-vancouver-island-liquor-store/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat.jpg 651w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat-300x200.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat-640x427.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat-300x200@2x.jpg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
		<div class="small-12 medium-7 columns">
				<h4 class="count"></h4><h4><a href="http://www.haidagwaiiobserver.com/news/man-in-halloween-costume-robs-vancouver-island-liquor-store/">Man in Halloween costume robs Vancouver Island liquor store</a></h4>
		<p class="lead hide-for-small-only">A suspect armed with a knife and bat robbed Nanaimo’s Harewood Arms Beer and Wine store on Saturday
</p>
		<ul class="author-meta hide-for-small-only category"><li><span data-tooltip aria-haspopup="true" data-disable-hover="false" title="4:35pm">Oct 5th, 2017</span> by </li><li><a class="byline" href="http://www.haidagwaiiobserver.com/author/nbu-staff/" rel="author" class="fn">Nanaimo News Staff</a> </li></ul>	</div>
			<div class="show-for-medium medium-5 columns">
			<a href="http://www.haidagwaiiobserver.com/news/man-in-halloween-costume-robs-vancouver-island-liquor-store/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat.jpg 651w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat-300x200.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat-640x427.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8819520_web1_robbery-Harewood-bat-300x200@2x.jpg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
	</div>
	 </li>
	<li>
	<div id="post-13322" class="row story-list-item">
			<div class="show-for-small-only small-12 columns">
			<a href="http://www.haidagwaiiobserver.com/news/469-bears-destroyed-in-b-c-this-year/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan.jpg 1000w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan-300x200.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan-640x427.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan-300x200@2x.jpg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
		<div class="small-12 medium-7 columns">
				<h4 class="count"></h4><h4><a href="http://www.haidagwaiiobserver.com/news/469-bears-destroyed-in-b-c-this-year/">469 bears destroyed in B.C. this year</a></h4>
		<p class="lead hide-for-small-only">Conservation officers had to euthanize approximately one bear in every 30 complaints.
</p>
		<ul class="author-meta hide-for-small-only category"><li><span data-tooltip aria-haspopup="true" data-disable-hover="false" title="10:23am">Oct 6th, 2017</span> by </li><li><a class="byline" href="http://www.haidagwaiiobserver.com/author/canadian-press-2/" rel="author" class="fn">The Canadian Press</a> </li></ul>	</div>
			<div class="show-for-medium medium-5 columns">
			<a href="http://www.haidagwaiiobserver.com/news/469-bears-destroyed-in-b-c-this-year/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan.jpg 1000w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan-300x200.jpg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan-640x427.jpg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8829356_web1_copy_Toter-BearProof_TrashCan-300x200@2x.jpg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
	</div>
	 </li>
	<li>
	<div id="post-13313" class="row story-list-item">
			<div class="show-for-small-only small-12 columns">
			<a href="http://www.haidagwaiiobserver.com/news/sobbing-amanda-lindhout-tells-of-abduction-as-kidnapping-trial-begins/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8823477_web1_CP1C.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8823477_web1_CP1C.jpg 450w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8823477_web1_CP1C-300x197.jpg 300w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
		<div class="small-12 medium-7 columns">
				<h4 class="count"></h4><h4><a href="http://www.haidagwaiiobserver.com/news/sobbing-amanda-lindhout-tells-of-abduction-as-kidnapping-trial-begins/">Sobbing Amanda Lindhout tells of abduction as kidnapping trial begins</a></h4>
		<p class="lead hide-for-small-only">Ali Omar Ader, a 40-year-old Somalian national, has pleaded not guilty to hostage-taking
</p>
		<ul class="author-meta hide-for-small-only category"><li><span data-tooltip aria-haspopup="true" data-disable-hover="false" title="4:30pm">Oct 5th, 2017</span> by </li><li><a class="byline" href="http://www.haidagwaiiobserver.com/author/canadian-press-2/" rel="author" class="fn">The Canadian Press</a> </li></ul>	</div>
			<div class="show-for-medium medium-5 columns">
			<a href="http://www.haidagwaiiobserver.com/news/sobbing-amanda-lindhout-tells-of-abduction-as-kidnapping-trial-begins/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8823477_web1_CP1C.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8823477_web1_CP1C.jpg 450w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8823477_web1_CP1C-300x197.jpg 300w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
	</div>
	 </li>
	<li>
	<div id="post-13320" class="row story-list-item">
			<div class="show-for-small-only small-12 columns">
			<a href="http://www.haidagwaiiobserver.com/business/site-c-dam-project-to-miss-river-diversion-deadline/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge.jpeg 1200w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-300x200.jpeg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-1024x683.jpeg 1024w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-640x427.jpeg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-300x200@2x.jpeg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
		<div class="small-12 medium-7 columns">
				<h4 class="count"></h4><h4><a href="http://www.haidagwaiiobserver.com/business/site-c-dam-project-to-miss-river-diversion-deadline/">Site C dam project to miss river diversion deadline</a></h4>
		<p class="lead hide-for-small-only"><style type="text/css"></style>
Delay to add $610 million, estimate now near $9 billion
</p>
		<ul class="author-meta hide-for-small-only category"><li><span data-tooltip aria-haspopup="true" data-disable-hover="false" title="8:00am">Oct 6th, 2017</span> by </li><li><a class="byline" href="http://www.haidagwaiiobserver.com/author/tom-fletcher/" rel="author" class="fn">Tom Fletcher</a> </li></ul>	</div>
			<div class="show-for-medium medium-5 columns">
			<a href="http://www.haidagwaiiobserver.com/business/site-c-dam-project-to-miss-river-diversion-deadline/"><img src="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge.jpeg 1200w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-300x200.jpeg 300w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-1024x683.jpeg 1024w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-640x427.jpeg 640w, http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/8826771_web1_170403-BPD-SiteC-Moberly-Bridge-300x200@2x.jpeg 600w" sizes="
     (max-width: 640px) 640px,
     (max-width: 1024px) 1024px,
     (max-width: 1200px) 1200px,
     (min-width: 1201px) 1200px, 100vw" /></a>
		</div>
	</div>
	 </li>
		</ul>
</div>    </article>


</div>


		</section>
		<div id="footer-container">
			<footer id="footer">
								<article id="text-8" class="small-12 columns widget widget_text">			<div class="textwidget"><a class="pub-logo-small day-6" href="http://www.haidagwaiiobserver.com/"><svg id="Outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 502.92 50.32"><defs><style>.cls-1{fill:#231f20;}</style></defs><title></title><path class="bp-pub-logo" d="M5.56,3H14.4V22.45H20V3h8.84V51.42H20V30.88H14.4V51.42H5.56Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M40.24,3H53l6,48.41h-8.5L49.21,40.67H42.08L40.85,51.42H33.44Zm5.64,7.48h-.14L43,33.6h5.51Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M63.29,3h8.84V51.42H63.29Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M78.86,3h7.68c14.82,0,16.25,9.52,16.25,24.21,0,14-1.16,24.21-14.82,24.21H78.86ZM87.7,43.94c5.58-.07,5.85-2.11,5.85-16.79s-.27-16.59-5.85-16.66Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M113.54,3h12.78l6,48.41h-8.5l-1.29-10.74h-7.14l-1.22,10.74h-7.41Zm5.64,7.48H119L116.26,33.6h5.51Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M166.51,20.27c0-2.24.54-10.74-3.26-10.74-2.18,0-3.81,2-3.81,17.61,0,15.91,1.5,17.75,4.22,17.75,3.33,0,3.6-6.66,3.6-9H164V28.84h10.74V51.42H171l-1.22-3.2c-1.36,2-3.94,4.15-7,4.15-9.45,0-12.58-9.25-12.58-25.16,0-18.49,5.58-25.16,12.58-25.16,5.71,0,11.63,2.72,11.63,15.09v3.13Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M177.94,3h8l3.13,28.42h.14L193.44,3h8l3.88,28.42h.14L208.87,3h6.32l-6.32,48.41h-8l-4.22-30.67h-.14l-4.35,30.67H184.4Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M224,3h12.78l6,48.41h-8.5L233,40.67h-7.14l-1.22,10.74h-7.41Zm5.64,7.48h-.14L226.76,33.6h5.51Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M247.09,3h8.84V51.42h-8.84Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M262.32,3h8.84V51.42h-8.84Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M304.07,2.05C311.89,2.05,317,8.1,317,27.21s-5.1,25.16-12.92,25.16-12.92-6.05-12.92-25.16S296.25,2.05,304.07,2.05Zm-3.26,30.26c0,10.47,1.22,12.58,3.26,12.58s3.26-2.11,3.26-12.58V22.11c0-10.47-1.22-12.58-3.26-12.58s-3.26,2.11-3.26,12.58Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M322.77,3h10.88c5.44,0,12,3,12,12.24,0,5.44-2.45,9.65-7.89,10.81v.14c6.05,1.43,8.84,5.64,8.84,11.76,0,8.84-6,13.46-12.51,13.46H322.77Zm8.84,19.85c4.42,0,5.58-2,5.58-6.39,0-5.51-1.16-6.46-5.58-6.39Zm0,21.49c5.3,0,6.12-2.11,6.12-7.14,0-4.42-1.09-6.93-6.12-6.87Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M357.86,37.41c0,2.72,0,7.48,3.81,7.48,2.92,0,3.94-2.72,3.94-4.69,0-8.64-16-10.61-16-25C349.57,8,353.51,2.05,361,2.05c8,0,11,6.05,11.22,14.75h-7.89c0-2.72,0-7.28-3.54-7.28-2.11,0-3.33,1.77-3.33,4.42,0,8.23,16,11,16,25.09,0,7.41-4.22,13.33-12.17,13.33-9.45,0-11.36-8.29-11.36-15Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M378.33,3h20v7.48H387.17V22.86h8.23v7.89h-8.23V43.94H398.8v7.48H378.33Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M403.63,3h9.93c8.43,0,14,3.54,14,13.73,0,4.08-1.22,9.52-5.17,11.83l5.24,22.85h-8.91l-4.15-20.81h-2.11V51.42h-8.84Zm8.84,20.53h1.77c3.26,0,4.49-3.26,4.49-6.73,0-5.24-1.9-6.73-4.9-6.73h-1.36Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M430.08,3h8.63l4.15,34H443l4.56-34h7.14l-7.28,48.41H437.29Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M459.18,3h20v7.48H468V22.86h8.23v7.89H468V43.94h11.63v7.48H459.18Z" transform="translate(-5.56 -2.05)"/><path class="bp-pub-logo" d="M484.48,3h9.93c8.43,0,14,3.54,14,13.73,0,4.08-1.22,9.52-5.17,11.83l5.24,22.85h-8.91l-4.15-20.81h-2.11V51.42h-8.84Zm8.84,20.53h1.77c3.26,0,4.49-3.26,4.49-6.73,0-5.24-1.9-6.73-4.9-6.73h-1.36Z" transform="translate(-5.56 -2.05)"/></svg></a></div>
		</article><article id="text-9" class="small-12 columns widget widget_text">			<div class="textwidget"><ul class="social footer">
	<li><a title="Follow us on Facebook" class="social fa fa-facebook-f" href="https://www.facebook.com/haidagwaiiobserver/" target="_blank"></a></li>
	<li><a title="Follow us on Twitter" class="social fa fa-twitter" href="https://twitter.com/HGObserver" target="_blank"></a></li>
	<!-- <li><a title="Follow us on Instagram" class="social fa fa-instagram" href="#"  target="_blank"></a></li>
	<li><a title="RSS Feed" class="social fa fa-rss" href="/feed/"></a></li> -->
</ul></div>
		</article><article id="text-10" class="small-12 columns widget widget_text">			<div class="textwidget">&copy; 2017, <a href="#"></a>Haida Gwaii Observer and <a href="http://www.blackpress.ca/">Black Press Group Ltd.</a></div>
		</article><article id="text-14" class="small-12 columns widget widget_text">			<div class="textwidget"><script type="text/javascript">
// NOTE: uncomment the following code to 
// turn on Pulse survey
// TODO: change end date and  beacon id 
// for the paper. This id is different 
// for each paper.

/*** BEGIN PULSE CODE ***/

	var currentDate, endDate,msec, beaconID;
	
	// Beacon Id and End date of survey
	beaconID = 'OTI4NTItMjQxZTdhOGI5NjMxOTA1Yzk1OGVkMWUxZGRlMWI4YTAxMTNlODY0NjZmZDY4NDBiYjQ=';
	msec  = Date.parse("August 07, 2017");
	endDate = new Date(msec);

	
	currentDate = new Date();

	if (endDate > currentDate) {
	    // Pulse code 
		(function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
		sg_beacon('init',beaconID);
	
	} 

/*** END PULSE CODE ***/

</script>
</div>
		</article><article id="nav_menu-3" class="small-12 columns widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.haidagwaiiobserver.com/contact-us/">Contact Us</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.haidagwaiiobserver.com/our-team/">Our Team</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.haidagwaiiobserver.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://www.haidagwaiiobserver.com/terms-of-use/">Terms of use</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241 menu-item-local-news"><a href="http://www.haidagwaiiobserver.com/./local-news/">Haida Gwaii News</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://www.haidagwaiiobserver.com/weather/">Haida Gwaii Weather</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://bcclassifieds.com/">Haida Gwaii Classifieds</a></li>
</ul></div></article>							</footer>
		</div>

		


<!-- Start Catfish ad -->
<div style="position:fixed;bottom:0px;width:100%;background:white;">
<div id="div-gpt-17" class="gpt-ad" style="margin: 0 auto;width:320px;">
<script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-17');gptRefreshSlots.push(17); });
</script>
</div>
</div>
<!-- End Catfish ad -->


<!-- Start Interstitial ad -->
<div id='page-cover' style="z-index:999999; text-align:center;background-color:#FFF; position:fixed; top:0; left:0; width:100%; height:100%;padding-top: 25%;padding-left: 10px;padding-right: 10px;display: none;">  
<div id="div-gpt-18" class="gpt-ad">
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-18');gptRefreshSlots.push(18);googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === gptAdSlots[18]) {
                    if(event.isEmpty) {
                        document.getElementById("page-cover").style.display = 'none';
                    }
                    else{
                        console.log("setting timer")
                    	//delay modal window from opening to allow ad tags to render; the above listener means the tags loaded, not necessarily showing the creative.
                    	var delayModal = window.setTimeout(
                    		function(){var timeoutID = window.setTimeout(function(){document.getElementById("page-cover").style.display = 'none';},8000);document.getElementById("page-cover").style.display = 'block';}
                    	,5000);
                    }
                }
            });
  });
  $(document).ready(function() {
    	$("#close-interstitial").click(function() {
        	document.getElementById("page-cover").style.display = 'none';
    	});
	}); 
</script>
</div>
<div><a id="close-interstitial" href="#">Close ad</a></div>
</div>
<!-- End Interstitial ad -->
<!-- Start vendor library call -->
<!-- /1036919/vendor_library_0 -->
<div id='div-gpt-21' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-21');gptRefreshSlots.push(21); });
</script>
</div>
<!-- End vendor library call -->
<script type='text/javascript'>
    googletag.cmd.push(function() {
        for (i = 0; i < gptAdSlots.length; i++) { 
            if(gptRefreshSlots.indexOf(i) == -1){                
                googletag.destroySlots([gptAdSlots[i]]);
                console.log('destroyed ' + i);
            }
        }
        googletag.pubads().refresh(gptAdSlots);
    });
</script><script type='text/javascript' src='//content.jwplatform.com/libraries/22ZiKJyA.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/assets/components/featherlight/featherlight.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/javascript/foundation.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/javascript/what-input/what-input.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-content/themes/BlackPress/dest/javascript/frame_resize_2.0.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://2gm3eq3zfq5s1iqp1h2j2dit.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>
